<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Dosar penal pentru un bărbat din Hârtop prins beat la volan | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://svnews.ro/xmlrpc.php"/> <link rel="alternate" type="application/rss+xml" title="Suceava News Online &raquo; Dosar penal pentru un bărbat din Hârtop prins beat la volan Fluxul pentru comentarii" href="https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/feed/"/> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Cercetat de polițiști, după ce i-a furat unei femei sacoșa cu bunuri' href='https://svnews.ro/cercetat-de-politisti-dupa-ce-i-a-furat-unei-femei-sacosa-cu-bunuri/86532/'/> <link rel='next' title='O nouă reprezentaţie cu “Tigrul din orașul nostru” la Teatrul “Matei Vişniec”' href='https://svnews.ro/o-noua-reprezentatie-cu-tigrul-din-orasul-nostru-la-teatrul-matei-visniec/86537/'/> <meta name="generator" content="WordPress 3.4.1"/> <link rel='shortlink' href='https://goo.gl/2GhLaf'/> <meta property="og:title" content="Dosar penal pentru un bărbat din Hârtop prins beat la volan"/> <meta property="og:type" content="article"/> <meta property="og:image" content="https://img.svnews.ro/2017/01/30/86535/9406bb327362b25ce2c063c33.1485879022.jpg"/> <meta property="og:url" content="https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:description" content="Polițiștii i-au întocmit dosar penal unui șofer în vîrstă de 50 de ani, din Hîrtop, fiindcă era băut la volan. El a fost oprit pentru control, ieri, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,41 mg/l"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:locale" content="ro_RO"/> <meta itemprop="name" content="Dosar penal pentru un bărbat din Hârtop prins beat la volan"/> <meta itemprop="description" content="Polițiștii i-au întocmit dosar penal unui șofer în vîrstă de 50 de ani, din Hîrtop, fiindcă era băut la volan. El a fost oprit pentru control, ieri, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,41 mg/l"/> <meta itemprop="image" content="https://img.svnews.ro/2017/01/30/86535/9406bb327362b25ce2c063c33.jpg"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Polițiștii i-au întocmit dosar penal unui șofer în vîrstă de 50 de ani, din Hîrtop, fiindcă era băut la volan. El a fost oprit pentru control, ieri,"/> <meta name="keywords" content="baut la volan,dosar penal,stiri din suceava,suceava news,svnews,testare alcoolemie,actualitate"/> <link rel="canonical" href="https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/"/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "ecb76c1e2d";var gdsr_cnst_ajax = "https://svnews.ro/assets/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/2GhLaf"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank" title="Facos Suceava Romania"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="Facos Suceava Romania" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="http://svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="http://svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">marți, 31 ianuarie 2017</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://svnews.ro/vast-resources-isi-concentreaza-investitiile-in-business-ul-din-romania/86627/" rel="bookmark" title="Vast Resources își concentrează investițiile în business-ul din România"><img width="55" height="45" src="https://img.svnews.ro/2016/07/18/76895/a9267dc60c4f7bfaaf3e07dc000550045.jpg" alt="Andrew Prelea" title="Andrew Prelea"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://svnews.ro/vast-resources-isi-concentreaza-investitiile-in-business-ul-din-romania/86627/" title="Vast Resources își concentrează investițiile în business-ul din România" rel="bookmark">Vast Resources își concentrează investițiile în b...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4,5038 RON </span><span class="upcurr">(+0,0032)</span><br/> <span class="usdcurr">USD 4,2072 RON </span><span class="downcurr">(-0,0003)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul> <li><a href="https://svnews.ro/foresta-suceava-nu-se-va-mai-razbuna-in-amicable-pe-sepsi-sfantu-gheorghe/86625/" title="Foresta Suceava nu se va mai “răzbuna” în amicable pe Sepsi Sfântu Gheorghe" rel="bookmark">Foresta Suceava nu se va mai “răzbuna” în amicable pe Sepsi Sfântu Gheorghe...</a></li> <li><a href="https://svnews.ro/jucatorii-forestei-suceava-batatoresc-potecile-din-zona-montana-campulungului/86623/" title="Jucătorii Forestei Suceava, bătătoresc potecile din zona montană Câmpulungului" rel="bookmark">Jucătorii Forestei Suceava, bătătoresc potecile din zona montană Câmpulungului...</a></li> <li><a href="https://svnews.ro/532-de-amenzi-aplicate-de-politisti-in-intervalul-28-30-ianuarie/86622/" title="532 de amenzi aplicate de polițiști în intervalul 28-30 ianuarie" rel="bookmark">532 de amenzi aplicate de polițiști în intervalul 28-30 ianuarie...</a></li> <li><a href="https://svnews.ro/psd-suceava-are-trei-noi-reprezentanti-in-consiliul-judetean/86618/" title="PSD Suceava are trei noi reprezentanți în Consiliul Județean" rel="bookmark">PSD Suceava are trei noi reprezentanți în Consiliul Județean...</a></li> <li><a href="https://svnews.ro/municipiul-suceava-va-primi-de-la-guvern-bani-pentru-modernizarea-retelelor-de-termoficare/86619/" title="Municipiul Suceava va primi de la guvern bani pentru modernizarea rețelelor de termoficare" rel="bookmark">Municipiul Suceava va primi de la guvern bani pentru modernizarea rețelelor de termoficare...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2017-01-30T18:16:34+00:00">luni, 30 ianuarie 2017</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/" rel="bookmark" title="Dosar penal pentru un bărbat din Hârtop prins beat la volan"><h2 itemprop="name headline">Dosar penal pentru un bărbat din Hârtop prins beat la volan</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/2017/01/30/86535/9406bb327362b25ce2c063c3306500325.jpg" alt="Dosar penal pentru un bărbat din Hârtop prins beat la volan" title="Dosar penal pentru un bărbat din Hârtop prins beat la volan" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Polițiștii i-au întocmit dosar penal unui șofer în vîrstă de 50 de ani, din Hîrtop, fiindcă era băut la volan. El a fost oprit pentru control, ieri, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,41 mg/l de alcool pur în aerul expirat. El este cercetat pentru conducerea unui vehicul sub influența alcoolului sau a altor substanțe.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_86535" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a86535" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a86535" class="gdsr_rating_as"><a id="gdsrX86535X10X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX86535X9X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX86535X8X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX86535X7X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX86535X6X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX86535X5X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX86535X4X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX86535X3X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX86535X2X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX86535X1X0XaXarticle_rater_86535Xarticle_loader_86535X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_86535" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a86535">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://svnews.ro/subiect/baut-la-volan/" rel="tag">baut la volan</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/dosar-penal/" rel="tag">dosar penal</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/testare-alcoolemie/" rel="tag">testare alcoolemie</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/&media=https://img.svnews.ro/2017/01/30/86535/9406bb327362b25ce2c063c33.jpg&description=Dosar%20penal%20pentru%20un%20b%C4%83rbat%20din%20H%C3%A2rtop%20prins%20beat%20la%20volan" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Dosar%20penal%20pentru%20un%20b%C4%83rbat%20din%20H%C3%A2rtop%20prins%20beat%20la%20volan&body=&#39;Dosar penal pentru un barbat din Hartop prins beat la volan&#39;:%0D%0Ahttps://svnews.ro/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan/86535/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://svnews.ro/cercetat-de-politisti-dupa-ce-i-a-furat-unei-femei-sacosa-cu-bunuri/86532/" rel="prev">Cercetat de polițiști, după ce i-a furat unei femei sacoșa cu bunuri</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://svnews.ro/o-noua-reprezentatie-cu-tigrul-din-orasul-nostru-la-teatrul-matei-visniec/86537/" rel="next">O nouă reprezentaţie cu “Tigrul din orașul nostru” la Teatrul “Matei Vişniec”</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://img.svnews.ro/wcam/01/snap/caminfo.1485879022.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://img.svnews.ro/wcam/02/snap/caminfo.1485879022.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/dosar-penal-pentru-un-sofer-beat-prins-la-volan-in-vicovu-de-sus/64497/" rel="bookmark" title="Dosar penal pentru un şofer beat prins la volan în Vicovu de Sus"><img width="150" height="125" src="https://img.svnews.ro/2015/10/26/64497/9c0409a93453de1f419631a6101500125.jpg" alt="Dosar penal pentru un şofer beat prins la volan în Vicovu de Sus" title="Dosar penal pentru un şofer beat prins la volan în Vicovu de Sus"/></a> <h3><a href="https://svnews.ro/dosar-penal-pentru-un-sofer-beat-prins-la-volan-in-vicovu-de-sus/64497/" rel="bookmark" title="Dosar penal pentru un şofer beat prins la volan în Vicovu de Sus">Dosar penal pentru un şofer beat prins la volan în Vicovu...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/un-sofer-din-granicesti-s-a-ales-cu-dosar-penal-dupa-ce-a-fost-prins-baut-la-volan/70136/" rel="bookmark" title="Un şofer din Grăniceşti s-a ales cu dosar penal după ce a fost prins băut la volan"><img width="150" height="125" src="https://img.svnews.ro/2016/03/09/70136/942c3aa9b851d1395ad1536b401500125.jpg" alt="Un şofer din Grăniceşti s-a ales cu dosar penal după ce a fost prins băut la volan" title="Un şofer din Grăniceşti s-a ales cu dosar penal după ce a fost prins băut la volan"/></a> <h3><a href="https://svnews.ro/un-sofer-din-granicesti-s-a-ales-cu-dosar-penal-dupa-ce-a-fost-prins-baut-la-volan/70136/" rel="bookmark" title="Un şofer din Grăniceşti s-a ales cu dosar penal după ce a fost prins băut la volan">Un şofer din Grăniceşti s-a ales cu dosar penal după ce...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/dosar-penal-pentru-un-sofer-prins-beat-la-volan-2/52748/" rel="bookmark" title="Dosar penal pentru un şofer prins beat la volan"><img width="150" height="125" src="https://img.svnews.ro/2015/03/25/52748/0b3cf3f13cf383ae670c5003901500125.jpg" alt="Dosar penal pentru un şofer prins beat la volan" title="Dosar penal pentru un şofer prins beat la volan"/></a> <h3><a href="https://svnews.ro/dosar-penal-pentru-un-sofer-prins-beat-la-volan-2/52748/" rel="bookmark" title="Dosar penal pentru un şofer prins beat la volan">Dosar penal pentru un şofer prins beat la volan</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/s-a-ales-cu-dosar-penal-pentru-ca-a-fost-prins-beat-la-volan/79926/" rel="bookmark" title="S-a ales cu dosar penal pentru că a fost prins beat la volan"><img width="150" height="125" src="https://img.svnews.ro/2016/05/06/72852/5afc25804aeb532f014ab77f501500125.jpg" alt="ETILOTEST" title="ETILOTEST"/></a> <h3><a href="https://svnews.ro/s-a-ales-cu-dosar-penal-pentru-ca-a-fost-prins-beat-la-volan/79926/" rel="bookmark" title="S-a ales cu dosar penal pentru că a fost prins beat la volan">S-a ales cu dosar penal pentru că a fost prins beat...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <div id="M108782ScriptRootC55661"> <div id="M108782PreloadC55661"> Se încarcă... </div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M108782ScriptRootC55661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M108782ScriptRootC55661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=55661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/v/svnews.ro.55661.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <div class="cb"></div> </div> <hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <br/><hr/><br/> <div id="SC_TBlock_77758" class="SC_TBlock">se incarca...</div> <div class="cb"></div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://svnews.ro/gerul-a-prelungit-vacanta-elevilor-suceveni-toate-gradinitile-scolile-si-liceele-vor-fi-inchise-luni-si-marti/85639/" title="Gerul a prelungit vacanţa elevilor suceveni. Toate grădiniţile, şcolile şi liceele vor fi închise luni şi marţi" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/01/07/85639/fb882d1048a46b38c3054805800550045.jpg" alt="Gerul a prelungit vacanţa elevilor suceveni. Toate grădiniţile, şcolile şi liceele vor fi închise luni şi marţi" title="Gerul a prelungit vacanţa elevilor suceveni. Toate grădiniţile, şcolile şi liceele vor fi închise luni şi marţi"/></a><div class="viewtxt"><a href="https://svnews.ro/gerul-a-prelungit-vacanta-elevilor-suceveni-toate-gradinitile-scolile-si-liceele-vor-fi-inchise-luni-si-marti/85639/" title="Gerul a prelungit vacanţa elevilor suceveni. Toate grădiniţile, şcolile şi liceele vor fi închise luni şi marţi" rel="bookmark">Gerul a prelungit vacanţa elevilor suceveni. Toate......</a><br/>(31878 vizualizări)</div></li><li><a href="https://svnews.ro/indicele-de-racire-a-coborat-la-o-temperatura-record-de-67-de-grade-in-masivul-calimani/85684/" title="Indicele de răcire a coborât la o temperatură record de -67 de grade în masivul Călimani" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/01/08/85684/477df54e2263cb2e35e62d60c00550045.jpg" alt="Indicele de răcire a coborât la o temperatură record de -67 de grade în masivul Călimani" title="Indicele de răcire a coborât la o temperatură record de -67 de grade în masivul Călimani"/></a><div class="viewtxt"><a href="https://svnews.ro/indicele-de-racire-a-coborat-la-o-temperatura-record-de-67-de-grade-in-masivul-calimani/85684/" title="Indicele de răcire a coborât la o temperatură record de -67 de grade în masivul Călimani" rel="bookmark">Indicele de răcire a coborât la o......</a><br/>(22248 vizualizări)</div></li><li><a href="https://svnews.ro/fotografia-unui-radautean-cu-malanca-lui-stefan-cel-mare-a-fost-publicata-de-national-geographic/85422/" title="Fotografia unui rădăuțean cu „Malanca lui Ștefan cel Mare” a fost publicată de National Geographic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/01/03/85422/1fe67abf3d16b50fef0831dba00550045.jpg" alt="Fotografia unui rădăuțean cu „Malanca lui Ștefan cel Mare” a fost publicată de National Geographic" title="Fotografia unui rădăuțean cu „Malanca lui Ștefan cel Mare” a fost publicată de National Geographic"/></a><div class="viewtxt"><a href="https://svnews.ro/fotografia-unui-radautean-cu-malanca-lui-stefan-cel-mare-a-fost-publicata-de-national-geographic/85422/" title="Fotografia unui rădăuțean cu „Malanca lui Ștefan cel Mare” a fost publicată de National Geographic" rel="bookmark">Fotografia unui rădăuțean cu „Malanca lui Ștefan......</a><br/>(19826 vizualizări)</div></li><li><a href="https://svnews.ro/tronsonul-dn17-suceava-gura-humorului-inchis-de-la-ora-11/85652/" title="Tronsonul DN17 Suceava-Gura Humorului închis de la ora 11" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/01/08/85652/c0c0ad19a1880ecc51489541700550045.jpg" alt="Tronsonul DN17 Suceava-Gura Humorului închis de la ora 11" title="Tronsonul DN17 Suceava-Gura Humorului închis de la ora 11"/></a><div class="viewtxt"><a href="https://svnews.ro/tronsonul-dn17-suceava-gura-humorului-inchis-de-la-ora-11/85652/" title="Tronsonul DN17 Suceava-Gura Humorului închis de la ora 11" rel="bookmark">Tronsonul DN17 Suceava-Gura Humorului închis de la......</a><br/>(13115 vizualizări)</div></li><li><a href="https://svnews.ro/primaria-suceava-pune-stop-construirii-de-noi-centre-comerciale-pana-la-rezolvarea-problemei-traficului-rutier/85493/" title="Primăria Suceava pune stop construirii de noi centre comerciale până la rezolvarea problemei traficului rutier" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/01/04/85493/096b1ea085447fe26176ef68b00550045.jpg" alt="Suceava poza aeriana" title="Suceava poza aeriana"/></a><div class="viewtxt"><a href="https://svnews.ro/primaria-suceava-pune-stop-construirii-de-noi-centre-comerciale-pana-la-rezolvarea-problemei-traficului-rutier/85493/" title="Primăria Suceava pune stop construirii de noi centre comerciale până la rezolvarea problemei traficului rutier" rel="bookmark">Primăria Suceava pune stop construirii de noi......</a><br/>(6517 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://svnews.ro/psd-suceava-are-trei-noi-reprezentanti-in-consiliul-judetean/86618/#comment-27787" title="banel | PSD Suceava are trei noi reprezentanți în Consiliul Județean"><img alt='' src='https://secure.gravatar.com/avatar/734e3e2c858a4e2fa82e9456a488f380?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/psd-suceava-are-trei-noi-reprezentanti-in-consiliul-judetean/86618/#comment-27787" title="banel | PSD Suceava are trei noi reprezentanți în Consiliul Județean"><span>banel: </span>PSD Suceava are trei noi reprezentanți în Consiliul...</a></div></li><li><a href="https://svnews.ro/una-dintre-cele-mai-frumoase-partii-de-schi-din-romania-se-afla-in-constructie-in-masivul-rarau/81161/#comment-27786" title="leny | Una dintre cele mai frumoase pârtii de schi din România se află în construcție în masivul Rarău"><img alt='' src='https://secure.gravatar.com/avatar/5add77b3855e0e623463f9d186b6acfd?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/una-dintre-cele-mai-frumoase-partii-de-schi-din-romania-se-afla-in-constructie-in-masivul-rarau/81161/#comment-27786" title="leny | Una dintre cele mai frumoase pârtii de schi din România se află în construcție în masivul Rarău"><span>leny: </span>Una dintre cele mai frumoase pârtii de schi...</a></div></li><li><a href="https://svnews.ro/webcam-live/webcam-suceava-nordic-skate-park/#comment-27782" title="Lupul Singuratic | WebCam Nordic Skate Park Suceava"><img alt='' src='https://secure.gravatar.com/avatar/59629893e877ecb1b6c5ee17d9f7c9bc?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/webcam-live/webcam-suceava-nordic-skate-park/#comment-27782" title="Lupul Singuratic | WebCam Nordic Skate Park Suceava"><span>Lupul Singuratic: </span>WebCam Nordic Skate Park Suceava</a></div></li><li><a href="https://svnews.ro/doi-pensionari-care-mergeau-cu-un-taxi-au-murit-intr-un-alt-accident-grav-in-intersectia-de-la-nordic-foto/85317/#comment-27781" title="lolo | Doi pensionari care mergeau cu un taxi au murit într-un alt accident grav în intersecția de la Nordic (FOTO)"><img alt='' src='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/doi-pensionari-care-mergeau-cu-un-taxi-au-murit-intr-un-alt-accident-grav-in-intersectia-de-la-nordic-foto/85317/#comment-27781" title="lolo | Doi pensionari care mergeau cu un taxi au murit într-un alt accident grav în intersecția de la Nordic (FOTO)"><span>lolo: </span>Doi pensionari care mergeau cu un taxi au...</a></div></li><li><a href="https://svnews.ro/peste-250-de-politisti-suceveni-vor-fi-zilnic-in-teren-pentru-prevenirea-si-combaterea-oricaror-evenimente/85152/#comment-27779" title="valeriu | Peste 250 de poliţişti suceveni vor fi zilnic în teren pentru prevenirea şi combaterea oricăror evenimente"><img alt='' src='https://secure.gravatar.com/avatar/8b9c537fc68a36ef3b964bfe96a0218c?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/peste-250-de-politisti-suceveni-vor-fi-zilnic-in-teren-pentru-prevenirea-si-combaterea-oricaror-evenimente/85152/#comment-27779" title="valeriu | Peste 250 de poliţişti suceveni vor fi zilnic în teren pentru prevenirea şi combaterea oricăror evenimente"><span>valeriu: </span>Peste 250 de poliţişti suceveni vor fi zilnic...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://svnews.ro/subiect/campulung-moldovenesc/' class='tag-link-24' title='303 subiecte' style='font-size: 13px;'>Campulung Moldovenesc</a> <a href='https://svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596' title='308 subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://svnews.ro/subiect/isu-suceava/' class='tag-link-255' title='310 subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://svnews.ro/subiect/alexandru-baisanu/' class='tag-link-898' title='333 de subiecte' style='font-size: 13px;'>Alexandru Baisanu</a> <a href='https://svnews.ro/subiect/pdl-suceava/' class='tag-link-73' title='335 de subiecte' style='font-size: 13px;'>PDL Suceava</a> <a href='https://svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331' title='336 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://svnews.ro/subiect/csu-suceava/' class='tag-link-665' title='339 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://svnews.ro/subiect/accident/' class='tag-link-116' title='348 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117' title='353 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://svnews.ro/subiect/pnl-suceava/' class='tag-link-78' title='364 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://svnews.ro/subiect/falticeni/' class='tag-link-169' title='365 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://svnews.ro/subiect/csm-suceava/' class='tag-link-452' title='387 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://svnews.ro/subiect/accident-rutier/' class='tag-link-3626' title='407 subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://svnews.ro/subiect/fotbal/' class='tag-link-113' title='424 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://svnews.ro/subiect/alcoolemie/' class='tag-link-719' title='463 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://svnews.ro/subiect/florin-sinescu/' class='tag-link-1904' title='468 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://svnews.ro/subiect/ioan-balan/' class='tag-link-429' title='480 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://svnews.ro/subiect/primaria-suceava/' class='tag-link-75' title='641 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://svnews.ro/subiect/judetul-suceava/' class='tag-link-152' title='782 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-150' title='827 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://svnews.ro/subiect/gheorghe-flutur/' class='tag-link-74' title='873 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://svnews.ro/subiect/dosar-penal/' class='tag-link-816' title='1.019 subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://svnews.ro/subiect/catalin-nechifor/' class='tag-link-128' title='1.143 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://svnews.ro/subiect/ion-lungu/' class='tag-link-63' title='1.197 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://svnews.ro/subiect/suceava/' class='tag-link-28' title='1.818 subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://svnews.ro/subiect/svnews/' class='tag-link-25293' title='5.012 subiecte' style='font-size: 13px;'>svnews</a> <a href='https://svnews.ro/subiect/suceava-news/' class='tag-link-21810' title='5.128 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://svnews.ro/subiect/stiri-din-suceava/' class='tag-link-16009' title='5.912 subiecte' style='font-size: 13px;'>stiri din Suceava</a></div> </div> </div> <div style="display:block;position:relative;width:310px;height:267px;margin:10px 0 0 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1478743104"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://svnews.ro/spectacolele-cu-foc-si-lasere-au-dat-culoare-festivalului-de-arta-medievala-stefan-cel-mare-de-la-suceava/78041/foto-cc4ffd02a054d9a0c7895730c/" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" rel="bookmark">Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava</a></h2> <a href="https://svnews.ro/spectacolele-cu-foc-si-lasere-au-dat-culoare-festivalului-de-arta-medievala-stefan-cel-mare-de-la-suceava/78041/foto-cc4ffd02a054d9a0c7895730c/" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/14/78041/cc4ffd02a054d9a0c7895730c02980295.jpg" alt="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava"/></a> <h5>105 poze</h5> </span> <span id="slide2"> <h2><a href="https://svnews.ro/300-de-cavaleri-si-domnite-au-defilat-cu-faclii-in-deschiderea-festivalului-medieval-de-la-suceava/77894/foto-f08e750377a9e0b9689a0fc70/" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" rel="bookmark">300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava</a></h2> <a href="https://svnews.ro/300-de-cavaleri-si-domnite-au-defilat-cu-faclii-in-deschiderea-festivalului-medieval-de-la-suceava/77894/foto-f08e750377a9e0b9689a0fc70/" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/11/77894/f08e750377a9e0b9689a0fc7002980295.jpg" alt="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava"/></a> <h5>74 poze</h5> </span> <span id="slide3"> <h2><a href="https://svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark">Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene</a></h2> <a href="https://svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/09/30/80669/7edb521b6240f2ac83095705c02980295.jpg" alt="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene"/></a> <h5>152 poze</h5> </span> <span id="slide4"> <h2><a href="https://svnews.ro/actorii-suceveni-primiti-cu-dragoste-si-aplauze-de-publicul-doritor-de-teatru/75878/foto-44126002d15c50d1a666cf45b/" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" rel="bookmark">Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru</a></h2> <a href="https://svnews.ro/actorii-suceveni-primiti-cu-dragoste-si-aplauze-de-publicul-doritor-de-teatru/75878/foto-44126002d15c50d1a666cf45b/" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/06/25/75878/44126002d15c50d1a666cf45b02980295.jpg" alt="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru"/></a> <h5>51 poze</h5> </span> <span id="slide5"> <h2><a href="https://svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark">Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava</a></h2> <a href="https://svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/11/16/83026/541ea0dabbef12d31106f6d4702980295.jpg" alt="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava"/></a> <h5>206 poze</h5> </span> <span id="slide6"> <h2><a href="https://svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark">Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava</a></h2> <a href="https://svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/12/27/85234/378b00c8a7caead397b272d9702980295.jpg" alt="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava"/></a> <h5>45 poze</h5> </span> <span id="slide7"> <h2><a href="https://svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark">Lupte crunte în Cetatea de Scaun a Sucevei</a></h2> <a href="https://svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/14/78067/c894a0eb66c42aa551576c59302980295.jpg" alt="Lupte crunte în Cetatea de Scaun a Sucevei" title="Lupte crunte în Cetatea de Scaun a Sucevei"/></a> <h5>173 poze</h5> </span> <span id="slide8"> <h2><a href="https://svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark">”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului</a></h2> <a href="https://svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/28/78904/7aa974623aca3775bad8c5f1102980295.jpg" alt="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului"/></a> <h5>94 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <center><a href="https://svnews.ro/publicitate/programul-cabinetului-parlamentar-al-deputatului-pnl-ioan-balan" title="Programul Cabinetului parlamentar al deputatului PNL Ioan Bălan" rel="bookmark"><img src="https://img.svnews.ro/adv/pcpd-ioan-balan.jpg" alt="Programul Cabinetului parlamentar al deputatului PNL Ioan Bălan" width="300" height="120"/></a></center> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://svnews.ro/actualitate/" title="Vezi toate articolele din categoria Actualitate">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://svnews.ro/administratie/" title="Vezi toate articolele din categoria Administraţie">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://svnews.ro/cultural/" title="Vezi toate articolele din categoria Cultural">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://svnews.ro/economic/" title="Vezi toate articolele din categoria Economic">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://svnews.ro/editorial/" title="Vezi toate articolele din categoria Editorial">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://svnews.ro/educatie/" title="Vezi toate articolele din categoria Educaţie">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://svnews.ro/guvern/" title="Vezi toate articolele din categoria Guvern">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://svnews.ro/juridic/" title="Vezi toate articolele din categoria Juridic">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://svnews.ro/politic/" title="Vezi toate articolele din categoria Politic">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://svnews.ro/sanatate/" title="Vezi toate articolele din categoria Sănătate">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://svnews.ro/social/" title="Vezi toate articolele din categoria Social">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://svnews.ro/sport/" title="Vezi toate articolele din categoria Sport">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://svnews.ro/timp-liber/" title="Vezi toate articolele din categoria Timp liber">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://svnews.ro/turism/" title="Vezi toate articolele din categoria Turism">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://svnews.ro/vedete/" title="Vezi toate articolele din categoria Vedete">Vedete</a> </li> <li class="cat-item"><a href="https://svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2017 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/polls.js?ver=2.62'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"86535-20170130181634","disqusShortname":"suceava-news","disqusTitle":"Dosar penal pentru un b\u0103rbat din H\u00e2rtop prins beat la volan","disqusUrl":"https:\/\/svnews.ro\/dosar-penal-pentru-un-barbat-din-hartop-prins-beat-la-volan\/86535\/","options":{"manualSync":false},"postId":"86535"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974007.js?ver=3.4.1'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974007.js?ver=3.4.1'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">var infolinks_pid = 2781572; var infolinks_wsid = 0;</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript">var SC_CId='77758', SC_Domain='n.ads5-adnow.com'; SC_Start_77758=(new Date).getTime();</script> <script type="text/javascript" src="//st.n.ads5-adnow.com/js/adv_out.js"></script> <script type="text/javascript">var SC_CId='111586', SC_Domain='n.ads5-adnow.com'; SC_Start_111586=(new Date).getTime();</script> <script type="text/javascript" src="//st.n.ads5-adnow.com/js/adv_out.js"></script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>