<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://svnews.ro/xmlrpc.php"/> <link rel="alternate" type="application/rss+xml" title="Suceava News Online &raquo; Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea Fluxul pentru comentarii" href="https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/feed/"/> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Rugby – Divizia Națională. CSM Suceava a pierdut surprinzător la RCM Galați' href='https://svnews.ro/rugby-divizia-nationala-csm-suceava-a-pierdut-surprinzator-la-rcm-galati/91691/'/> <link rel='next' title='CSU Suceava, campioană națională universitară!' href='https://svnews.ro/csu-suceava-campioana-nationala-universitara/91696/'/> <meta name="generator" content="WordPress 3.4.1"/> <link rel='shortlink' href='https://goo.gl/QqN3w3'/> <meta property="og:title" content="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea"/> <meta property="og:type" content="article"/> <meta property="og:image" content="https://img.svnews.ro/2017/05/08/91693/614578bd945d8fd44e3789c8d.1494243875.jpg"/> <meta property="og:url" content="https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:description" content="Foresta Suceava a rezolvat ecuația partidei din etapa a XXXIII-a a Ligii a II-a de fotbal, care a avut loc sâmbătă 6 mai pe Areni, în debutul celor două reprize de joc. În minutul 6 spectatorii suceveni prezenți în tribune s-au bucurat la primul gol al fav"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:locale" content="ro_RO"/> <meta itemprop="name" content="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea"/> <meta itemprop="description" content="Foresta Suceava a rezolvat ecuația partidei din etapa a XXXIII-a a Ligii a II-a de fotbal, care a avut loc sâmbătă 6 mai pe Areni, în debutul celor două reprize de joc. În minutul 6 spectatorii suceveni prezenți în tribune s-au bucurat la primul gol al fav"/> <meta itemprop="image" content="https://img.svnews.ro/2017/05/08/91693/614578bd945d8fd44e3789c8d.jpg"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Foresta Suceava a rezolvat ecuația partidei din etapa a XXXIII-a a Ligii a II-a de fotbal, care a avut loc sâmbătă 6 mai pe Areni, în debutul celor două"/> <meta name="keywords" content="bogdan rusu,bogdan tudoreanu,foresta suceava,ion lungu,luceafarul oradea,marius lup,suceava news,svnews,sport"/> <link rel="canonical" href="https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/"/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "5edb9f63ca";var gdsr_cnst_ajax = "https://svnews.ro/assets/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/QqN3w3"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank" title="Facos Suceava Romania"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="Facos Suceava Romania" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 27 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="http://svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="http://svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">luni, 8 mai 2017</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://svnews.ro/oferta-posturilor-disponibile-prezentata-la-usv-de-reprezentanti-ai-firmei-irlandeze-ims-maxims/91749/" rel="bookmark" title="Oferta posturilor disponibile prezentată la USV de reprezentanți ai firmei irlandeze „IMS MAXIMS”"><img width="55" height="45" src="https://img.svnews.ro/2017/04/10/90356/24ef026c6edff85af1bd4ff5100550045.jpg" alt="USV" title="USV"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://svnews.ro/oferta-posturilor-disponibile-prezentata-la-usv-de-reprezentanti-ai-firmei-irlandeze-ims-maxims/91749/" title="Oferta posturilor disponibile prezentată la USV de reprezentanți ai firmei irlandeze „IMS MAXIMS”" rel="bookmark">Oferta posturilor disponibile prezentată la USV d...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4,5467 RON </span><span class="samecurr">()</span><br/> <span class="usdcurr">USD 4,1576 RON </span><span class="upcurr">(+0,0097)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul> <li><a href="https://svnews.ro/sedinta-extraordinara-a-colegiului-prefectural-de-ziua-europei/91747/" title="Ședință extraordinară a Colegiului Prefectural de Ziua Europei" rel="bookmark">Ședință extraordinară a Colegiului Prefectural de Ziua Europei...</a></li> <li><a href="https://svnews.ro/suceava-gazduieste-a-xi-a-editie-a-festivalului-de-teatru-in-limba-romana-pentru-copii-si-tineret/91745/" title="Suceava găzduiește a XI-a ediție a festivalului de teatru în limba română, pentru copii și tineret" rel="bookmark">Suceava găzduiește a XI-a ediție a festivalului de teatru în limba română, pentru copii și...</a></li> <li><a href="https://svnews.ro/palatul-alexander-din-suceava-si-a-deschis-portile-pentru-evenimente-dedicate-companiilor/91740/" title="Palatul Alexander din Suceava și-a deschis porțile pentru evenimente dedicate companiilor" rel="bookmark">Palatul Alexander din Suceava și-a deschis porțile pentru evenimente dedicate companiilor...</a></li> <li><a href="https://svnews.ro/expozitia-temporara-simboluri-regale-ale-marii-uniri/91737/" title="Expoziția temporară Simboluri regale ale Marii Uniri" rel="bookmark">Expoziția temporară Simboluri regale ale Marii Uniri...</a></li> <li><a href="https://svnews.ro/finantistii-solicita-familie-ocupationala-distincta-munca-trebuie-recompensata-nu-functia/91734/" title="Finantistii solicita familie ocupationala distincta &#8211; MUNCA trebuie recompensata, nu FUNCTIA!" rel="bookmark">Finantistii solicita familie ocupationala distincta &#8211; MUNCA trebuie recompensata, nu...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://svnews.ro/educatie/">Educaţie</a></li> <li class="current-post-ancestor active current-post-parent menu-sport"><a href="https://svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2017-05-08T08:44:37+00:00">luni, 8 mai 2017</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://svnews.ro/sport/" title="Vezi toate articolele din Sport" itemprop="url"><span itemprop="title">Sport</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/" rel="bookmark" title="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea"><h2 itemprop="name headline">Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/2017/05/08/91693/614578bd945d8fd44e3789c8d06500325.jpg" alt="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea" title="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Foresta Suceava a rezolvat ecuația partidei din etapa a XXXIII-a a Ligii a II-a de fotbal, care a avut loc sâmbătă 6 mai pe Areni, în debutul celor două reprize de joc. În minutul 6 spectatorii suceveni prezenți în tribune s-au bucurat la primul gol al favoriților lor, gol marcat cu capul de Daniel Lung după o centrare bună a lui Dumitriu. Cel de-al doilea gol al gazdelor a fost marcat de Cerlincă în minutul 49, atacantul sucevean fructificând o pasă reușită a lui Bogdan Rusu după o eroare majoră în defensiva orădenilor.<br/> Pe parcursul celor 90 de minute de joc ambele formații au mai avut ocazii importante de a înscrie, însă de fiecare dată imprecizia atacanților sau paradele portarilor au făcut ca mingea să nu poposească în plasă. Foresta continuă parcurul bun din ultimele runde, spre satisfacția iubitorilor de fotbal din Suceava care au apreciat efortul jucătorilor într-o perioadă cenușie din punct de vedere financiar.<br/> Conducerea Forestei a făcut public la intrarea în stadion contul în care suporteriii pot dona bani peste salvarea echipei de la desființare: RO 42 PIRB 3500 7729 7400 1000.<br/> Primarul Ion Lungu a fost primul care a donat, în nume personal, suma de 1.000 de lei.<br/> ”Îi rog pe suceveni, mai mult, mai puțin, să contribuie la această campanie de donații, de colecta publică, în așa fel încât să nu dispară clubul Foresta. Sigur, am văzut multe comentarii pe internet. E normal să fie așa. Sunt unele opinii pro, altele contra. Numai că, acest fotbal este sportul rege. El este iubit de toată lumea, este iubit și la Suceava.<br/> Avem o echipă bunișoară. Am mai luat câteva puncte în ultimele etape. Este păcat să rămânem fără echipă, pentru că este greu să promovezi din nou și să activezi în Liga a II-a. Am văzut și opinii de genul: &lt;&lt;Dom’ne să joace în Liga I.&gt;&gt; Sigur că acolo sumele sunt mult mai mari. Eu spun că la posibilitățile  municipiului Suceava, numai cu bani de la Primărie nu se poate face performanță. Ce facem noi astăzi o încercare de a salva echipa Foresta și de a avea fotbal în continuare la Suceava”, a spus Ion Lungu.</p> <p><a href="https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/foto-b37da027b75a1446cde392458/" rel="attachment wp-att-91695"><img class="alignnone size-medium wp-image-91695" title="Foresta Suceava și-a luat revanșa în oglindă în fața celor de la Luceafărul Oradea" src="https://img.svnews.ro/2017/05/08/91693/b37da027b75a1446cde39245806500487.jpg" alt="" width="650" height="487"/></a><br/> Ion Lungu a evitat să arate cu degetul spre cineva anume pentru situația în care a ajuns Foresta, datoare la Fisc cu suma de 300.000 de lei și aflată implicit în imposibilitatea de a accesa fonduri de la Primărie.<br/> “Eu cred că nu au greșit nicăieri, dacă mă întrebați pe mine. Am văzut aceste judecăți. Pentru a ține o echipă, inclusiv în Liga a II-a, trebuie foarte mulți bani. Sunt echipe care au bugete de milioane de euro, chiar pentru Liga a II-a, ca să nu spun Liga I. Nu știu dacă au greșit. Eu nu sunt revizorul lor contabil. Este o echipă privată. Stau la distanță de aceste lucruri. Eu îmi fac datoria ca primar din fonduri nerambursabile. În același timp, știu că sunt echipe in Liga a II-a care au bugete mult mai mari decât Foresta. S-a aprobat foarte târziu bugetul de stat, bugetul Consiliului Local și acest lucru a condus la o cascadă a plăților la bugetul de stat. Cred că aici a fost vorba de ghinion, nu de o greșeală”, a mai spus primarul Lungu.<br/> Termenul limită până la care conducerea grupării din Areni trebuie să facă dovada că a achitat datoria către Fisc este 18 mai, când va avea loc o noua sesiune de atribuire a finanțărilor nerambursabile, singura modalitate prin care “galben-verzii” pot accesa bugetul de 1.500.000 de lei promis în acest an.<br/> Microbiștii suceveni s-au arătat dispuși să doneze bani pentru salvarea Forestei, dar nu au agreat modul de colectare. Mulți au fost de părere că este obositor și incomod să mergi Bancă pentru a folosi contul de donații și că ar fi fost mult mai simplu ca la intrarea în stadion să existe persoane care colectează sumele de bani, dau chitanțe și apoi merg la unitatea bancară să depună fondurile adunate.</p> <p><strong>Foresta Suceava:</strong> Niga &#8211; Mihălăchioae, Alin Mutu, D. Lung (cpt.), Drugă &#8211; Vl. Stănescu, Dumitriu &#8211; Dănilă (Masella 52&#8242;), Cerlincă (Grumezescu 73&#8242;), Vraciu &#8211; Bg. Rusu (C. Buziuc 85&#8242;).<br/> Rezerve neutilizate: Hînţăscu &#8211; Aeroaiei, Coroamă, Alin Florescu.<br/> Antrenor: Marius Lup și Bogdan Tudoreanu</p> <p><strong>Luceafărul Oradea:</strong> Began - Balea, Bactăr, Hlinca, Ban - Cuc (Codoban 46&#8242;), Chiş-Toie (D. Costea 85&#8242;), Feher, Bedea (Balla 68&#8242;) - Arnăutu, C-tin Roşu (cpt.).<br/> Rezerve neutilizate: Goia &#8211; Fl. Drăgan, M. Matei.<br/> Antrenor: Alexandru Kiss<br/> Arbitru: Vladimir Andrei Nagy (Aiud); Asistenţi: Bogdan Ioan Dragoş şi Constantin Mihai Cantemir (ambii din Făgăraş).</p> <p><strong>Rezultate consemnate în etapa a XXXIII-a:</strong><br/> CS Baloteşti – CSM Satu Mare    1-0<br/> CS Mioveni – Academica Clinceni    3-2<br/> Foresta Suceava – Luceafărul Oradea    2-0<br/> Metalul Reşiţa – FC Braşov    1-1<br/> ASU Poli Timişoara – Dunărea Călăraşi    4-1<br/> Chindia Târgovişte – Sepsi Sf.Gheorghe    1-1<br/> CSM Râmnicu Vâlcea – CS Afumaţi    0-3<br/> UTA Bătrâna Doamnă – Unirea Târlungeni    3-0<br/> Dacia Brăila şi Juventus Bucureşti stau în această rundă.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_91693" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a91693" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a91693" class="gdsr_rating_as"><a id="gdsrX91693X10X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX91693X9X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX91693X8X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX91693X7X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX91693X6X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX91693X5X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX91693X4X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX91693X3X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX91693X2X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX91693X1X0XaXarticle_rater_91693Xarticle_loader_91693X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_91693" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a91693">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Sport</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://svnews.ro/subiect/bogdan-rusu/" rel="tag">Bogdan Rusu</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/bogdan-tudoreanu/" rel="tag">Bogdan Tudoreanu</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/foresta-suceava/" rel="tag">Foresta Suceava</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/ion-lungu/" rel="tag">Ion Lungu</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/luceafarul-oradea/" rel="tag">Luceafarul Oradea</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/marius-lup/" rel="tag">Marius Lup</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/&media=https://img.svnews.ro/2017/05/08/91693/614578bd945d8fd44e3789c8d.jpg&description=Foresta%20Suceava%20%C8%99i-a%20luat%20revan%C8%99a%20%C3%AEn%20oglind%C4%83%20%C3%AEn%20fa%C8%9Ba%20celor%20de%20la%20Luceaf%C4%83rul%20Oradea" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Foresta%20Suceava%20%C8%99i-a%20luat%20revan%C8%99a%20%C3%AEn%20oglind%C4%83%20%C3%AEn%20fa%C8%9Ba%20celor%20de%20la%20Luceaf%C4%83rul%20Oradea&body=&#39;Foresta Suceava si-a luat revansa in oglinda in fata celor de la Luceafarul Oradea&#39;:%0D%0Ahttps://svnews.ro/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea/91693/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://svnews.ro/rugby-divizia-nationala-csm-suceava-a-pierdut-surprinzator-la-rcm-galati/91691/" rel="prev">Rugby – Divizia Națională. CSM Suceava a pierdut surprinzător la RCM Galați</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://svnews.ro/csu-suceava-campioana-nationala-universitara/91696/" rel="next">CSU Suceava, campioană națională universitară!</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://img.svnews.ro/wcam/01/snap/caminfo.1494243875.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://img.svnews.ro/wcam/02/snap/caminfo.1494243875.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/foresta-suceava-vrea-sa-coboare-la-sol-luceafarul-oradea/91559/" rel="bookmark" title="Foresta Suceava vrea să coboare la sol Luceafărul Oradea"><img width="150" height="125" src="https://img.svnews.ro/2017/05/04/91559/da3992aa7e2c3e0ebc9f3453e01500125.jpg" alt="Foresta Suceava vrea să coboare la sol Luceafărul Oradea" title="Foresta Suceava vrea să coboare la sol Luceafărul Oradea"/></a> <h3><a href="https://svnews.ro/foresta-suceava-vrea-sa-coboare-la-sol-luceafarul-oradea/91559/" rel="bookmark" title="Foresta Suceava vrea să coboare la sol Luceafărul Oradea">Foresta Suceava vrea să coboare la sol Luceafărul Oradea</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/foresta-suceava-orbita-total-de-luceafarul-oradea/82301/" rel="bookmark" title="Foresta Suceava, ”orbită” total de Luceafărul Oradea"><img width="150" height="125" src="https://img.svnews.ro/2016/10/31/82301/b809da743c21660bdbd78de5301500125.jpg" alt="Foresta Suceava, ”orbită” total de Luceafărul Oradea" title="Foresta Suceava, ”orbită” total de Luceafărul Oradea"/></a> <h3><a href="https://svnews.ro/foresta-suceava-orbita-total-de-luceafarul-oradea/82301/" rel="bookmark" title="Foresta Suceava, ”orbită” total de Luceafărul Oradea">Foresta Suceava, ”orbită” total de Luceafărul Oradea</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/rapid-suceava-si-a-luat-revansa-in-fata-celor-de-la-dunarea-galati/36045/" rel="bookmark" title="Rapid Suceava și-a luat revanșa în fața celor de la Dunărea Galați"><img width="150" height="125" src="https://img.svnews.ro/2014/05/18/36045/8f314b9e67bf37011e7bfc1a301500125.jpg" alt="Rapid Suceava și-a luat revanșa în fața celor de la Dunărea Galați" title="Rapid Suceava și-a luat revanșa în fața celor de la Dunărea Galați"/></a> <h3><a href="https://svnews.ro/rapid-suceava-si-a-luat-revansa-in-fata-celor-de-la-dunarea-galati/36045/" rel="bookmark" title="Rapid Suceava și-a luat revanșa în fața celor de la Dunărea Galați">Rapid Suceava și-a luat revanșa în fața celor de la Dunărea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://svnews.ro/rapid-suceava-si-a-luat-in-oglinda-revansa-in-fata-echipei-acs-berceni/52021/" rel="bookmark" title="Rapid Suceava și-a luat în ”oglindă” revanșa în fața echipei ACS Berceni"><img width="150" height="125" src="https://img.svnews.ro/2015/03/08/52021/da10c25e987286e82d1a30e7301500125.jpg" alt="Rapid Suceava și-a luat în ”oglindă” revanșa în fața echipei ACS Berceni" title="Rapid Suceava și-a luat în ”oglindă” revanșa în fața echipei ACS Berceni"/></a> <h3><a href="https://svnews.ro/rapid-suceava-si-a-luat-in-oglinda-revansa-in-fata-echipei-acs-berceni/52021/" rel="bookmark" title="Rapid Suceava și-a luat în ”oglindă” revanșa în fața echipei ACS Berceni">Rapid Suceava și-a luat în ”oglindă” revanșa în fața echipei ACS...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <div id="M108782ScriptRootC55661"> <div id="M108782PreloadC55661"> Se încarcă... </div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M108782ScriptRootC55661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M108782ScriptRootC55661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=55661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/v/svnews.ro.55661.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <div class="cb"></div> </div> <hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <br/><hr/><br/> <div id="SC_TBlock_77758" class="SC_TBlock">se incarca...</div> <div class="cb"></div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://svnews.ro/scandal-la-moldovita-dupa-ce-politistii-au-oprit-un-transport-ilegal-de-lemne/91682/" title="Scandal la Moldovița după ce poliţiştii au oprit un transport ilegal de lemne" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/05/07/91682/f0a2020ca084249440f691f1b00550045.jpg" alt="Scandal la Moldovița după ce poliţiştii au oprit un transport ilegal de lemne" title="Scandal la Moldovița după ce poliţiştii au oprit un transport ilegal de lemne"/></a><div class="viewtxt"><a href="https://svnews.ro/scandal-la-moldovita-dupa-ce-politistii-au-oprit-un-transport-ilegal-de-lemne/91682/" title="Scandal la Moldovița după ce poliţiştii au oprit un transport ilegal de lemne" rel="bookmark">Scandal la Moldovița după ce poliţiştii au......</a><br/>(5151 vizualizări)</div></li><li><a href="https://svnews.ro/gheorghe-flutur-a-fost-reales-presedinte-al-pnl-suceava-propunand-un-proiect-pentru-continuarea-modernizarii-judetului-si-castigarea-tuturor-alegerilor-viitoare/90901/" title="Gheorghe Flutur a fost reales președinte al PNL Suceava, propunând un proiect pentru continuarea modernizării județului și câștigarea tuturor alegerilor viitoare" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/04/22/90901/1d4d42f7102ff620560a9a4df00550045.jpg" alt="Gheorghe Flutur" title="Gheorghe Flutur"/></a><div class="viewtxt"><a href="https://svnews.ro/gheorghe-flutur-a-fost-reales-presedinte-al-pnl-suceava-propunand-un-proiect-pentru-continuarea-modernizarii-judetului-si-castigarea-tuturor-alegerilor-viitoare/90901/" title="Gheorghe Flutur a fost reales președinte al PNL Suceava, propunând un proiect pentru continuarea modernizării județului și câștigarea tuturor alegerilor viitoare" rel="bookmark">Gheorghe Flutur a fost reales președinte al......</a><br/>(4355 vizualizări)</div></li><li><a href="https://svnews.ro/trei-eleve-din-humor-finaliste-la-olimpiada-internationala-de-limba-si-literatura-polona/90429/" title="Trei eleve din Humor finaliste la Olimpiada Internațională de Limba și Literatura Polonă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/04/11/90429/c287d8666570ee353dfd6470a00550045.jpg" alt="Trei eleve din Humor finaliste la Olimpiada Internațională de Limba și Literatura Polonă" title="Trei eleve din Humor finaliste la Olimpiada Internațională de Limba și Literatura Polonă"/></a><div class="viewtxt"><a href="https://svnews.ro/trei-eleve-din-humor-finaliste-la-olimpiada-internationala-de-limba-si-literatura-polona/90429/" title="Trei eleve din Humor finaliste la Olimpiada Internațională de Limba și Literatura Polonă" rel="bookmark">Trei eleve din Humor finaliste la Olimpiada......</a><br/>(4101 vizualizări)</div></li><li><a href="https://svnews.ro/rugby-suceveanul-gabriel-conache-liderul-marcatorilor-in-superliga/90776/" title="Rugby. Suceveanul Gabriel Conache, liderul marcatorilor în SuperLigă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2017/04/19/90776/fe70a940162aa275f1d32363000550045.jpg" alt="Rugby. Suceveanul Gabriel Conache, liderul marcatorilor în SuperLigă" title="Rugby. Suceveanul Gabriel Conache, liderul marcatorilor în SuperLigă"/></a><div class="viewtxt"><a href="https://svnews.ro/rugby-suceveanul-gabriel-conache-liderul-marcatorilor-in-superliga/90776/" title="Rugby. Suceveanul Gabriel Conache, liderul marcatorilor în SuperLigă" rel="bookmark">Rugby. Suceveanul Gabriel Conache, liderul marcatorilor în......</a><br/>(2604 vizualizări)</div></li><li><a href="https://svnews.ro/harsovschi-acuza-psd-ca-a-blocat-scoaterea-la-licitatie-a-serviciului-de-salubrizare-menajera-in-municipiul-suceava/91263/" title="Harșovschi acuză PSD că a blocat scoaterea la licitație a serviciului de salubrizare menajeră în municipiul Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/2016/09/03/79314/6e05245883903c414c437177600550045.jpg" alt="Lucian Harsovschi" title="Lucian Harsovschi"/></a><div class="viewtxt"><a href="https://svnews.ro/harsovschi-acuza-psd-ca-a-blocat-scoaterea-la-licitatie-a-serviciului-de-salubrizare-menajera-in-municipiul-suceava/91263/" title="Harșovschi acuză PSD că a blocat scoaterea la licitație a serviciului de salubrizare menajeră în municipiul Suceava" rel="bookmark">Harșovschi acuză PSD că a blocat scoaterea......</a><br/>(2555 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://svnews.ro/sindicalistii-din-invatamant-i-au-solicitat-prefectului-gasirea-de-solutii-pentru-plata-navetei-profesorilor/90207/#comment-27820" title="vasile | Sindicaliștii din învățământ i-au solicitat prefectului găsirea de soluții pentru plata navetei profesorilor"><img alt='' src='https://secure.gravatar.com/avatar/83b68aadd10f8ae36aeb615c9c1b4879?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/sindicalistii-din-invatamant-i-au-solicitat-prefectului-gasirea-de-solutii-pentru-plata-navetei-profesorilor/90207/#comment-27820" title="vasile | Sindicaliștii din învățământ i-au solicitat prefectului găsirea de soluții pentru plata navetei profesorilor"><span>vasile: </span>Sindicaliștii din învățământ i-au solicitat prefectului găsirea de...</a></div></li><li><a href="https://svnews.ro/ministerul-educatiei-a-alocat-doar-450-000-de-lei-pentru-lucrarile-la-noul-sediu-al-casei-corpului-didactic-suceava/90061/#comment-27819" title="loluta | Ministerul Educaţiei a alocat doar 450.000 de lei pentru lucrările la noul sediu al Casei Corpului Didactic Suceava"><img alt='' src='https://secure.gravatar.com/avatar/845f340481be0efbd057968585020814?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/ministerul-educatiei-a-alocat-doar-450-000-de-lei-pentru-lucrarile-la-noul-sediu-al-casei-corpului-didactic-suceava/90061/#comment-27819" title="loluta | Ministerul Educaţiei a alocat doar 450.000 de lei pentru lucrările la noul sediu al Casei Corpului Didactic Suceava"><span>loluta: </span>Ministerul Educaţiei a alocat doar 450.000 de lei...</a></div></li><li><a href="https://svnews.ro/wizz-air-incepe-operarea-zborurilor-din-suceava-catre-cinci-destinatii-externe/89636/#comment-27818" title="Ilie Magheran | Wizz Air începe operarea zborurilor din Suceava către cinci destinații externe"><img alt='' src='https://secure.gravatar.com/avatar/a65bf47fe139df29e9d997c0c343b216?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/wizz-air-incepe-operarea-zborurilor-din-suceava-catre-cinci-destinatii-externe/89636/#comment-27818" title="Ilie Magheran | Wizz Air începe operarea zborurilor din Suceava către cinci destinații externe"><span>Ilie Magheran: </span>Wizz Air începe operarea zborurilor din Suceava către...</a></div></li><li><a href="https://svnews.ro/compania-leoni-intentioneaza-sa-deschida-o-fabrica-in-suceava/80176/#comment-27817" title="Alice Ioana | Compania Leoni intenționează să deschidă o fabrică în Suceava"><img alt='' src='https://secure.gravatar.com/avatar/d97519aec6a286791d407171b4563ec6?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/compania-leoni-intentioneaza-sa-deschida-o-fabrica-in-suceava/80176/#comment-27817" title="Alice Ioana | Compania Leoni intenționează să deschidă o fabrică în Suceava"><span>Alice Ioana: </span>Compania Leoni intenționează să deschidă o fabrică în...</a></div></li><li><a href="https://svnews.ro/o-persoana-cu-dizabilitati-poate-sa-lucreze-fara-sa-piarda-indemnizatia/23976/#comment-27815" title="abel | O persoană cu dizabilităţi poate să lucreze, fără să piardă indemnizaţia!"><img alt='' src='https://secure.gravatar.com/avatar/f1ab3ae96aaa4bdb83610001719271a3?s=45&amp;d=wavatar&amp;r=G' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://svnews.ro/o-persoana-cu-dizabilitati-poate-sa-lucreze-fara-sa-piarda-indemnizatia/23976/#comment-27815" title="abel | O persoană cu dizabilităţi poate să lucreze, fără să piardă indemnizaţia!"><span>abel: </span>O persoană cu dizabilităţi poate să lucreze, fără...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://svnews.ro/subiect/pdl-suceava/' class='tag-link-73' title='335 de subiecte' style='font-size: 13px;'>PDL Suceava</a> <a href='https://svnews.ro/subiect/alexandru-baisanu/' class='tag-link-898' title='343 de subiecte' style='font-size: 13px;'>Alexandru Baisanu</a> <a href='https://svnews.ro/subiect/isu-suceava/' class='tag-link-255' title='344 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://svnews.ro/subiect/accident/' class='tag-link-116' title='355 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346' title='358 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331' title='361 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://svnews.ro/subiect/falticeni/' class='tag-link-169' title='376 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://svnews.ro/subiect/csu-suceava/' class='tag-link-665' title='380 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://svnews.ro/subiect/pnl-suceava/' class='tag-link-78' title='388 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135' title='396 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://svnews.ro/subiect/csm-suceava/' class='tag-link-452' title='427 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://svnews.ro/subiect/accident-rutier/' class='tag-link-3626' title='437 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117' title='438 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://svnews.ro/subiect/fotbal/' class='tag-link-113' title='450 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://svnews.ro/subiect/florin-sinescu/' class='tag-link-1904' title='468 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://svnews.ro/subiect/ioan-balan/' class='tag-link-429' title='498 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://svnews.ro/subiect/alcoolemie/' class='tag-link-719' title='507 subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://svnews.ro/subiect/primaria-suceava/' class='tag-link-75' title='685 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://svnews.ro/subiect/judetul-suceava/' class='tag-link-152' title='814 subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-150' title='861 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://svnews.ro/subiect/gheorghe-flutur/' class='tag-link-74' title='950 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://svnews.ro/subiect/dosar-penal/' class='tag-link-816' title='1.093 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://svnews.ro/subiect/catalin-nechifor/' class='tag-link-128' title='1.150 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://svnews.ro/subiect/ion-lungu/' class='tag-link-63' title='1.255 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://svnews.ro/subiect/suceava/' class='tag-link-28' title='1.890 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://svnews.ro/subiect/suceava-news/' class='tag-link-21810' title='6.133 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://svnews.ro/subiect/svnews/' class='tag-link-25293' title='6.180 de subiecte' style='font-size: 13px;'>svnews</a> <a href='https://svnews.ro/subiect/stiri-din-suceava/' class='tag-link-16009' title='6.789 de subiecte' style='font-size: 13px;'>stiri din Suceava</a></div> </div> </div> <div style="display:block;position:relative;width:310px;height:267px;margin:10px 0 0 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1478743104"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark">Lupte crunte în Cetatea de Scaun a Sucevei</a></h2> <a href="https://svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/14/78067/c894a0eb66c42aa551576c59302980295.jpg" alt="Lupte crunte în Cetatea de Scaun a Sucevei" title="Lupte crunte în Cetatea de Scaun a Sucevei"/></a> <h5>173 poze</h5> </span> <span id="slide2"> <h2><a href="https://svnews.ro/spectacolele-cu-foc-si-lasere-au-dat-culoare-festivalului-de-arta-medievala-stefan-cel-mare-de-la-suceava/78041/foto-cc4ffd02a054d9a0c7895730c/" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" rel="bookmark">Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava</a></h2> <a href="https://svnews.ro/spectacolele-cu-foc-si-lasere-au-dat-culoare-festivalului-de-arta-medievala-stefan-cel-mare-de-la-suceava/78041/foto-cc4ffd02a054d9a0c7895730c/" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/14/78041/cc4ffd02a054d9a0c7895730c02980295.jpg" alt="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava" title="Spectacolele cu foc și lasere au dat culoare Festivalului de Artă Medievală „Ştefan cel Mare” de la Suceava"/></a> <h5>105 poze</h5> </span> <span id="slide3"> <h2><a href="https://svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark">Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava</a></h2> <a href="https://svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/11/16/83026/541ea0dabbef12d31106f6d4702980295.jpg" alt="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava"/></a> <h5>206 poze</h5> </span> <span id="slide4"> <h2><a href="https://svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark">Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene</a></h2> <a href="https://svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/09/30/80669/7edb521b6240f2ac83095705c02980295.jpg" alt="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene"/></a> <h5>152 poze</h5> </span> <span id="slide5"> <h2><a href="https://svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark">Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava</a></h2> <a href="https://svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/12/27/85234/378b00c8a7caead397b272d9702980295.jpg" alt="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava"/></a> <h5>45 poze</h5> </span> <span id="slide6"> <h2><a href="https://svnews.ro/actorii-suceveni-primiti-cu-dragoste-si-aplauze-de-publicul-doritor-de-teatru/75878/foto-44126002d15c50d1a666cf45b/" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" rel="bookmark">Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru</a></h2> <a href="https://svnews.ro/actorii-suceveni-primiti-cu-dragoste-si-aplauze-de-publicul-doritor-de-teatru/75878/foto-44126002d15c50d1a666cf45b/" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/06/25/75878/44126002d15c50d1a666cf45b02980295.jpg" alt="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru" title="Actorii suceveni, primiți cu dragoste și aplauze de publicul doritor de teatru"/></a> <h5>51 poze</h5> </span> <span id="slide7"> <h2><a href="https://svnews.ro/300-de-cavaleri-si-domnite-au-defilat-cu-faclii-in-deschiderea-festivalului-medieval-de-la-suceava/77894/foto-f08e750377a9e0b9689a0fc70/" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" rel="bookmark">300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava</a></h2> <a href="https://svnews.ro/300-de-cavaleri-si-domnite-au-defilat-cu-faclii-in-deschiderea-festivalului-medieval-de-la-suceava/77894/foto-f08e750377a9e0b9689a0fc70/" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/11/77894/f08e750377a9e0b9689a0fc7002980295.jpg" alt="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava" title="300 de cavaleri și domnițe au defilat cu făclii în deschiderea Festivalului Medieval de la Suceava"/></a> <h5>74 poze</h5> </span> <span id="slide8"> <h2><a href="https://svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark">”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului</a></h2> <a href="https://svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/2016/08/28/78904/7aa974623aca3775bad8c5f1102980295.jpg" alt="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului"/></a> <h5>94 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://svnews.ro/actualitate/" title="Vezi toate articolele din categoria Actualitate">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://svnews.ro/administratie/" title="Vezi toate articolele din categoria Administraţie">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://svnews.ro/cultural/" title="Vezi toate articolele din categoria Cultural">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://svnews.ro/economic/" title="Vezi toate articolele din categoria Economic">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://svnews.ro/editorial/" title="Vezi toate articolele din categoria Editorial">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://svnews.ro/educatie/" title="Vezi toate articolele din categoria Educaţie">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://svnews.ro/guvern/" title="Vezi toate articolele din categoria Guvern">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://svnews.ro/juridic/" title="Vezi toate articolele din categoria Juridic">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://svnews.ro/politic/" title="Vezi toate articolele din categoria Politic">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://svnews.ro/sanatate/" title="Vezi toate articolele din categoria Sănătate">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://svnews.ro/social/" title="Vezi toate articolele din categoria Social">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://svnews.ro/sport/" title="Vezi toate articolele din categoria Sport">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://svnews.ro/timp-liber/" title="Vezi toate articolele din categoria Timp liber">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://svnews.ro/turism/" title="Vezi toate articolele din categoria Turism">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://svnews.ro/vedete/" title="Vezi toate articolele din categoria Vedete">Vedete</a> </li> <li class="cat-item"><a href="https://svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2017 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/polls.js?ver=2.62'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"91693-20170508084437","disqusShortname":"suceava-news","disqusTitle":"Foresta Suceava \u0219i-a luat revan\u0219a \u00een oglind\u0103 \u00een fa\u021ba celor de la Luceaf\u0103rul Oradea","disqusUrl":"https:\/\/svnews.ro\/foresta-suceava-si-a-luat-revansa-in-oglinda-in-fata-celor-de-la-luceafarul-oradea\/91693\/","options":{"manualSync":false},"postId":"91693"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974007.js?ver=3.4.1'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974007.js?ver=3.4.1'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">var infolinks_pid = 2781572; var infolinks_wsid = 0;</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript">var SC_CId='77758', SC_Domain='n.ads5-adnow.com'; SC_Start_77758=(new Date).getTime();</script> <script type="text/javascript" src="//st.n.ads5-adnow.com/js/adv_out.js"></script> <script type="text/javascript">var SC_CId='111586', SC_Domain='n.ads5-adnow.com'; SC_Start_111586=(new Date).getTime();</script> <script type="text/javascript" src="//st.n.ads5-adnow.com/js/adv_out.js"></script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>